前几天,进后台写博,WordPress就提示有新版本可更新了,新版本为WordPress2.3.2。但是我这里还是劝诫大家稍微延迟一段时间再更新,为什么呢?最主要的原因是我们大多都使用了各式各样的插件,而很多插件的开发是要滞后于WordPress主程序的,所以主程序更新了新的版本,那些插件需要一段时间来更新,所以我建议大伙要等到主流使用中的插件更新了之后,我们再一起更新。

Popularity: 4% [?]

相关日志:

written by xiaokong \\ tags:

Comments

Leave a Reply